By: karushib

Though I said this in mail, I believe I ought to say it here too. This program is compatible along with python version 2 only. Not along with version 3(probably latter versions). Anyone that is getting errors like “float to integer version” or “s=extractbody(s)”, be sure to reinstall python 2 and it ought to be gone. Thanks.
BTW, you asked to include blog address too. This is mine: https://karushib.wordpress.com/2015/08/19/ease-the-pain-of-latex-writing-in-wordpress/

Leave a Reply

Your email address will not be published. Required fields are marked *